AccueilPortailFAQRechercherS'enregistrerGroupesConnexion

Partagez | 
 

 Le forum audiophile ne fonctionne plus depuis Samedi

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
4311MS



Messages : 26
Date d'inscription : 05/03/2015

MessageSujet: Le forum audiophile ne fonctionne plus depuis Samedi   Mer 14 Oct - 19:13

Bonjour,
J'avais habitude de m'y promener et voyant que certains d'entre vous y sont inscrits, j'aurais voulu savoir si vous aviez constaté la même chose que moi pour m'assurer que le problème ne venait pas de ma connexion.
Merci de m'éclairer et pardonnez moi de parler d'un autre forum mais ce n'est pas un concurrent, il est plus généraliste.
Cordialement.
Revenir en haut Aller en bas
franois

avatar

Messages : 1491
Date d'inscription : 14/11/2010
Age : 56
Localisation : Versailles

MessageSujet: Re: Le forum audiophile ne fonctionne plus depuis Samedi   Mer 14 Oct - 19:26

Tu n'a pas rêvé... :(
Revenir en haut Aller en bas
William78

avatar

Messages : 659
Date d'inscription : 15/03/2014
Localisation : 78 & 58

MessageSujet: Re: Le forum audiophile ne fonctionne plus depuis Samedi   Mer 14 Oct - 20:42

J'avais une annonce de vente à mettre à jour mais plus de son ni d'image. Même l'adresse mail du webmaster n'est plus reconnue.
Ca sent le gros "crash"...
Itofa est modérateur sur ce forum, il doit savoir ce qui s'est passé.
Revenir en haut Aller en bas
Jean Much 17

avatar

Messages : 2681
Date d'inscription : 04/07/2010
Age : 61
Localisation : Côte Ouest ...........ROYAN

MessageSujet: Re: Le forum audiophile ne fonctionne plus depuis Samedi   Mer 14 Oct - 22:52

Même chose chez moi, connexion impossible...

j'ai envoyé un MP à itofa, je n'ai pas encore de réponse
Revenir en haut Aller en bas
mattera91

avatar

Messages : 5995
Date d'inscription : 08/04/2008
Age : 60
Localisation : ESSONNE

MessageSujet: Re: Le forum audiophile ne fonctionne plus depuis Samedi   Jeu 15 Oct - 13:11

effectivement, il a l'air complètement planté ce site là...

_________________
Que dire de plus, je suis connu comme le loup blanc maintenant :D

JBL EVEREST DD55000-JBL L300-JBL L150A
Revenir en haut Aller en bas
Nyah_man

avatar

Messages : 2411
Date d'inscription : 07/09/2014

MessageSujet: Re: Le forum audiophile ne fonctionne plus depuis Samedi   Jeu 15 Oct - 14:57

C'est surement les Anonymous.
Revenir en haut Aller en bas
Jean Much 17

avatar

Messages : 2681
Date d'inscription : 04/07/2010
Age : 61
Localisation : Côte Ouest ...........ROYAN

MessageSujet: Re: Le forum audiophile ne fonctionne plus depuis Samedi   Jeu 15 Oct - 16:30

m'étonnerais, ils ne s'en prennent qu'aux cons et aux salauds...
Revenir en haut Aller en bas
William78

avatar

Messages : 659
Date d'inscription : 15/03/2014
Localisation : 78 & 58

MessageSujet: Re: Le forum audiophile ne fonctionne plus depuis Samedi   Jeu 15 Oct - 21:14

Ce forum a disparu de la toile il y aura bientôt une semaine et pas un mot d'explication...
"Etonnant non ?" (Pierre Desproge)
Revenir en haut Aller en bas
itofa

avatar

Messages : 3206
Date d'inscription : 27/03/2008
Age : 59
Localisation : Montpellier area

MessageSujet: Re: Le forum audiophile ne fonctionne plus depuis Samedi   Jeu 15 Oct - 22:53

Salut tout le monde

Désolé pour la latence, mais j'ai un boulot monstrueux et ça fait qq jours que je n'ai pu passer sur notre fofo

C'est le serveur qui a un pb de port. De fait, il répond qu'il n'est pas accessible . L'Admin travaille dessus, mais force est de constater qu'il a vraiment du mal à s'en sortir... Je n'ai pas eu le temps de le recontacter pour avoir la raison du port HS. Je le ferai demain soir.

@+

_________________
Micro Seiki - Marantz - Oppo - McIntosh - Phase Linear - JBL 4344 MKII  [url=http://www.smil  
Marantz - Onkyo Integra - JBL L112
Revenir en haut Aller en bas
William78

avatar

Messages : 659
Date d'inscription : 15/03/2014
Localisation : 78 & 58

MessageSujet: Re: Le forum audiophile ne fonctionne plus depuis Samedi   Jeu 15 Oct - 23:20

Réponse d'un fabricant de câbles qui postait sur le forum audiophile.
(http://enceintesetmusiques.com/forum/viewtopic.php?f=19&t=1147)

Nathalie a écrit:

Là ils ont été pris au dépourvu.
Audiophile.fr est l'objet de piratages à répétition depuis un moment, c'est le genre de choses qu'on ne peut pas prévoir, quand ça tombe c'est trop tard.
Suppression de compte, de messages, erreurs sur le nombre de messages, impossibilité d'accès aux MP, invasion recente de paquet de trolleurs, etc, etc.
Jusqu'au gros plantage actuel qui apparemment à l'air profond.

Les administrateurs ont un boulot et une vie à côté, et l'étude pour comprendre ce qui se passe prend du temps.
Donc ça sera rétabli mais ça doit bien prendre la tête.

Pirater un forum audio... ? Y'en a qui ont du temps à perdre.
Revenir en haut Aller en bas
itofa

avatar

Messages : 3206
Date d'inscription : 27/03/2008
Age : 59
Localisation : Montpellier area

MessageSujet: Re: Le forum audiophile ne fonctionne plus depuis Samedi   Dim 18 Oct - 22:43

Salut à tous,

Je me fais le relais afin d'informer sur la situation du forum http://www.forum-audiophile.fr. Celui-ci est inaccessible depuis plus d'une semaine suite à un piratage (mais vous vous en doutiez tous) sur les infrastructures même de l'hébergeur (donc impactant pas seulement le forum).
L'hébergeur a toute les peines du monde à débloquer la situation, et à l'heure actuelle, vous avez pu constater que le service restait toujours déficient. L'administrateur du forum est en relation constante avec l'hébergeur afin de trouver une solution alternative. L'équipe du forum est désolé du désagrément et demande à vous armer de patience. Merci d'avance.
Itofa, pour le forum http://www.forum-audiophile.fr

_________________
Micro Seiki - Marantz - Oppo - McIntosh - Phase Linear - JBL 4344 MKII  [url=http://www.smil  
Marantz - Onkyo Integra - JBL L112
Revenir en haut Aller en bas
William78

avatar

Messages : 659
Date d'inscription : 15/03/2014
Localisation : 78 & 58

MessageSujet: Re: Le forum audiophile ne fonctionne plus depuis Samedi   Ven 30 Oct - 19:28

Des infos ?
Parce que du piratage sur un site je veux bien, mais plus de 15 jours d'interruption de service sans explications, c'est forcément autre chose.
Revenir en haut Aller en bas
itofa

avatar

Messages : 3206
Date d'inscription : 27/03/2008
Age : 59
Localisation : Montpellier area

MessageSujet: Re: Le forum audiophile ne fonctionne plus depuis Samedi   Ven 30 Oct - 20:30

Je vais essayer dans glaner ce we
Difficile de joindre l'admin du site ... :(

_________________
Micro Seiki - Marantz - Oppo - McIntosh - Phase Linear - JBL 4344 MKII  [url=http://www.smil  
Marantz - Onkyo Integra - JBL L112
Revenir en haut Aller en bas
William78

avatar

Messages : 659
Date d'inscription : 15/03/2014
Localisation : 78 & 58

MessageSujet: Re: Le forum audiophile ne fonctionne plus depuis Samedi   Ven 30 Oct - 20:59

C'était pour info. C'est pas non plus une affaire d'état...
Je trouve simplement curieux que l'administrateur ne vous tienne pas informés. Manifestement, il a décidé de mettre la clé sous la porte, il aurait au moins pu vous dire pourquoi.
Revenir en haut Aller en bas
Jimbou



Messages : 1
Date d'inscription : 04/11/2015

MessageSujet: Re: Le forum audiophile ne fonctionne plus depuis Samedi   Mer 4 Nov - 10:28

Je regrette moi aussi ce forum. J'y participais un peu, et jamais bien m'y balader quand j'avais un moment. Ça doit faire 3 semaines maintenant qu'il s'est écrasé.
On peut se demander effectivement pourquoi pirater un site d'audiophiles. J'y vois une forme de vendalisme technologique. Motivations semblables à ceux qui vendalisaient des cabines téléphoniques autrefois, ou font brûler des voitures aujourd'hui.
Revenir en haut Aller en bas
Contenu sponsorisé




MessageSujet: Re: Le forum audiophile ne fonctionne plus depuis Samedi   

Revenir en haut Aller en bas
 
Le forum audiophile ne fonctionne plus depuis Samedi
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» Comment parler le audiophile
» Coucher de soleil à la grande motte avec vagues et vent
» festival de théatre de rue d'Aurillac (*)
» Fångarna På Forum (1) - A partir du samedi 19/10/13
» [Italie] Gardaland (1975)

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
 :: DISCUSSIONS EN TOUT GENRE. :: bla-bla -bla--
Sauter vers:  
Créer un forum | © phpBB | Forum gratuit d'entraide | Signaler un abus | Forum gratuit